首页>

通达信底部横盘多头排列公式

时间:2020-08-12 05:21:00 /人气:949 ℃

通达信底部横盘多头排列公式


来自uebd的回答:

{内创新低,5,10,20均线向上,5在10之上,10内最大涨幅小于8,根据需要适当放宽或收紧某些条件可选出更多或更少的股票}BOTT:= LLV(L, 30) = LLV(L, 120);UPUP:= MA(C, 5) > REF(MA(C, 5), 1) AND MA(C, 10) > REF(MA(C, 10), 1) AND MA(C, 5) > MA(C, 10) AND MA(C, 20) > REF(MA(C, 20), 1);CLMB:= (HHV(C, 10) - LLV(C, 10)) / LLV(C, 10) * 100 < 8;SELE: BOTT AND UPUP AND CLMB;


七菲3注册_澳门奥博集团登录网址_大鵟互动问答平台|网站地图